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[bookmark: MainFeatures]Main Features of the English Qur’ān Translation PDF (by the grace of the Almighty)
· Digital Script Assurance
· All English and Arabic script is digitised as typed text in 13-Line format
· All text is fully searchable *
· Script has been thoroughly checked for accuracy and completeness
· Script can be scaled/zoomed without loosing quality

· Navigation *
· Jump to any Sūra
· Jump to any Āyat 
· Jump to any Juz’ 
· Jump to the beginning of the second, third or fourth quarter of any Juz’

· Light-weight
· File size is small compared to the feature-rich content (approx. 16Mb)

· Easy to share, upload and link (as detailed in the Licence)
· Share PDF easily using any platform
· e.g. WhatsApp, Dropbox, Twitter, etc.
· Upload to the internet, intranets, social media and create free Apps
· e.g. Web administrators and developers use licence to publish on sites and create free Apps
· Link to the whole Qur’ān
· link to www.englishqurantranslation.org/13LineQuran.pdf
· Link to any Sūra
· e.g. link to Sūra Yā Sīn is 13LineQuran.pdf#ChapterSura036
· Link to any Āyat
· e.g. 13LineQuran.pdf#S33A56
· Link to any Juz’
· e.g. 13LineQuran.pdf#JuzPara29
· Link to any of the quarters of any Juz’
· e.g. 13LineQuran.pdf#JuzPara02Quarter3

· Bookmarking *
· Bookmark pages to return to later (also referred to as User Bookmarks)

· Searchability *
· search by Āyat reference, e.g. Sūra 33 Āyat 56 can be searched by reference S33A56
· search English using plain standard letters, e.g. Allah
· search English using text transliterated with macrons, e.g. Allāh
· search Arabic using plain standard letters without diacritics, e.g. الرحيم 
· search Arabic with diacritics, e.g. الرَّحِيْمِ

May Allāh abundantly reward all font creators, designers and typists with safety and security in this world and the Hereafter for sharing their voluntary efforts, Āmīn.

* Personal/User Bookmarking, Searching and Navigating to a specific Āyat on mobiles requires a good PDF reader App. Android requires a good PDF reader for all navigation using links.  See examples below.

See also the guide on How to use Bookmarks and Outlines
[bookmark: CPDFReaders]PDF Readers
By the grace of the Almighty, the digital version of the English Qur’ān Translation is freely available as a PDF and can be viewed using many different apps, including WhatsApp.  Apps vary from device to device, especially on mobile platforms, some features work better/only on sophisticated PDF readers.  Nowadays, many sophisticated readers are available for free.
The PDF has been tested with apps on both iOS and Android on 9 Mar 2019 and guides on how to utilise features using the following free apps are provided below:
· iOS
· Documents by Readdle
· Good for Navigating using Outline Bookmarks
· Good for User Bookmarking
· Re-opening takes you to the last page you were on.
· Foxit MobilePDF
· Good for displaying search results on iOS
· Re-opening takes you on or within 2 pages of the last page you were on.
· Andriod
· Xodo
· Good for Navigating Links, Outline Bookmarks, User Bookmarking and Searching.
· Windows/Mac
· Adobe Acrobat Reader
· Good for Navigating, Searching, using Outline Bookmarks but User Bookmarking is not available on the free Acrobat version.  You can however, configure the reader to show you the last page viewed instead by selecting the following menu: Edit > Preferences > Documents > Restore last view settings when re-opening documents.
( > means then select sub-menu/option )

[bookmark: OpeningPDF]Opening the PDF File
You can open the file directly from a PDF reader or whilst viewing from WhatsApp choose to open, share, export or associate [image: ]     with the PDF readers mentioned above, (Inshāʼ Allāh).
The file size is small compared to the amount of content but it may take a few seconds more to fully load or respond depending on the type of device being used, the particular App being used as a PDF reader, so its best to let it load fully first before using it.
(On mobiles/tablets continuous scrolling works better than single page views as many PDF readers do not recognise Right-To-Left page settings and only allow Left-To-Right page viewing.)

[bookmark: DescContentSummary]Content Summary Menu Description
The Content Summary menu is the main menu for the Translation, see image of what it looks like below. 
It gives you navigation links to table lists of All Sūras, Juz' and Juz' Quarters.   It also has links to the Foreword, Preface, Transliteration Scheme, table of Honourifics, Open Copy Licence Terms & Conditions together with links at the end to a Duā-Supplication to recite upon completion of the Holy Qur’ān, a Glossary of non-English Terms, this User-Guide, Notes, Methodology and an Index listing words used in the translation, their frequency and, for brevity, the Āyat reference of the word’s first occurrence.
[image: ]
[bookmark: HowToGetToContentSummary]
 Ways to get to the Content Summary menu of the English Qur’ān Translation (Inshāʼ Allāh)

1. Click the Green Link at the top of each page, see below;
[image: ]
(if its not visible on mobiles due to being covered by app options, click the centre of the screen to see the whole page)
2. Click the ContentSummary Bookmark, also known as an Outline Bookmark on mobile Apps.
See also How to use Bookmarks and Outlines below

3. Jump to Page 1 of the PDF (Content Summary is located at the bottom of page 1).


[bookmark: Navigation] Navigation (May require a good PDF Reader App, e.g Xodo for Android or Documents by Readdle for iOS)
· Jump to any Sūra
· Using the links to Table of Sūras in the Content Summary
[image: ]
(The list of Sūras has been split into 3 sub-tables to fit on a page each so you do not need to scroll through all 114 Sūras)
· Jump to any Āyat using Outline Bookmarks - see How to use Bookmarks and Outlines below
· Jump to any Juz’ 
· Using the links to the Table of Ajzā’ in the Content Summary
[image: ]
(The list of Ajzā’ has been split into 2 sub-tables to fit on a page each so you do not need to scroll through all 30 Ajzā’.)
For each Juz’, its name, the Juz’ number and the page it starts on is displayed in Arabic and English, together with a link to the Juz’.
[image: ]
· Jump to the beginning of the second, third or fourth quarter of any Juz’
· Using the Qtr2, Qtr3 and Qtr4 links to Table of Ajzā’
[image: ]
[bookmark: BLocation]Note. Quarter links go to where the quarter begins, So Qtr 3 is where third quarter begins, i.e.  where the second-half of the Juz’ 2 starts.

Knowing where the page being viewed is exactly in the Qur’ānic sections
The footer shows the Sūra Number, Sūra  Name, the Manzil, the Juz,  the Quarter Number in which the page ends and finally the Page number, for example:
Sūra 2 Al‑Baqarah ‑ The Cow - Manzil 1 - Juz 1 - Quarter 1 - Page 4
The English Qur’ān Translation pages match the popular 13-line Qur’ānic script.  The page number of the PDF file also actually matches the page number of the Qur’ān, so you can navigate easily using the page tools in the PDF reader as well as navigate using links from the Contents Menu.

[bookmark: BackForwardButtons]How to get the Back and Forward buttons in Adobe Acrobat Reader
Back and Forward buttons are available but not set by default, to set them go to Acrobat menu:
 View > Show/Hide > Tools Pane > Navigation Tools.
Select both Previous View and Next View options.  You should now Inshāʼ Allāh see the Back and Forward buttons:
[image: ]

[bookmark: HowToUseBookmarks]How to Use Bookmarks and Outlines
Mobile Apps separate Bookmarks into types:
[image: ] User Bookmarks, added and personalised by the user as bookmarks to specific pages.

[image: ] Outline Bookmarks to Sūras, Āyāt, (e.g. S1A1 is Āyat 1 of Sūra 1),  Juz' and Juz' Quarters.

Outline also has links to the Foreword, Preface, Transliteration Scheme, Honourifics, Open Copy Licence Terms & Conditions, Duā-Supplication, Glossary, User-Guide, Notes and Index.

On Mobile Apps, menus such as [image: ] or [image: ] screen will let you view User Bookmarks [image: ]  and Outlines [image: ].

	[image: ]
	[image: ]
	[image: ]

	Documents by Readdle on iOS
	Xodo on Android
	Adobe Acrobat



Both types of bookmarks can be viewed in Adobe Acrobat by clicking the bookmark icon [image: ] (if its not visible then configure it by going to the menu: View > Show/Hide > Navigation Panes > Bookmarks). 
Note. User bookmarking is not available on the free Adobe Acrobat version.  You can however, configure the reader to show you the last page viewed instead in Preferences > Documents > Restore last view settings when re-opening documents.




[bookmark: Searchability]Searchability
Locating an Āyat by reference and searching English and Arabic script with or without diacritics is one of the main features of this PDF, (by the grace of the Almighty).  These features have been added to this translation so users may efficiently utilise their time in the reading and study of the Holy Qur’ān.  A guide on how to search with different apps is presented below:
Āyat Search
	Search by Āyat reference

	[image: ]
	Search by reference, e.g. Sūra 1 Āyat 4 can be searched by reference S1A4.  Find any Āyat in the Qur’ān just by searching the Āyat reference, click the result to go straight to where the Āyat begins.
(Navigating to the Sūra is quicker than searching the whole Qur’ān; the results of which are not immediate if the Āyat is towards the end of the Qur’ān PDF)

	Click the individual result to go Inshāʼ Allāh to the location in the Qur’ān



Arabic and English Searches
Searches can be made with/without diacritics which is convenient especially on mobile apps.  Search results may start displaying as soon the App starts finding occurrences but in some Apps you may need to click a button to list all results.  Click individual results and pages will be displayed accordingly, for example:
	[image: ]
Search results will highlight any exact occurrence in the PDF
[image: ]
	
If there are occurrences with diacritics but what the user has entered is without diacritics then the user will still be presented with the page and depending on the app used the page may have scrolled to the line where it occurs.  The occurrence may not be highlighted but if you zoom into the left margin you will see a small mark adjacent to the line where the word in Arabic script occurs.
[image: ]
Sometimes the pages are displayed with a box around the text and mark, e.g. above.



	Search English using standard letters, e.g. Allah or using text transliterated with macrons, e.g. Allāh

	[image: ]
	[image: C:\Users\Muhammad Daud\Documents\Capture+_2019-03-08-15-06-12.png]
	[image: ]

	FoxIT PDF on iOS
Plain text search even displays results with English diacritics and details the relevant Āyat. 
	Xodo on Android
Click LIST ALL to see results.  The example above shows diacritics being used to search but you can also search without them. 
	Adobe Acrobat
‘Find’ feature shows both plain and words with diacritics.  It also has more options in Edit > Advanced Search

	Note. You may need to search another word before re-searching the same word as Apps may not have cleared the search.  Click an individual result to go Inshāʼ Allāh to the location in the Qur’ān



	Search Arabic using plain standard letters without diacritics, e.g. الرحيم

	[image: ]
	[image: C:\Users\Muhammad Daud\Dropbox\NDMDYD\test4\Capture+_2019-03-17-12-22-17.png]
	[image: ]
[image: ]

	FoxIT PDF on iOS
Plain text search results displays text both with and without diacritics and details the relevant Āyat.
	Xodo on Android
Click LIST ALL to see results.  The example above shows plain Arabic text being used to search but clicking on the results will show you the page with Arabic script with diacritics.
	Adobe Acrobat
Plain Arabic search results show pages with a box around text and mark which is adjacent to the line where the word in Arabic script occurs.

	Note.  You may need to search another word before re-searching the same word as Apps may not have cleared the search.  Click the individual result to go Inshāʼ Allāh to the location in the Qur’ān



	Search Arabic with diacritics, e.g. الرَّحِيْمِ

	[image: ]
	[image: C:\Users\Muhammad Daud\Dropbox\NDMDYD\test4\Capture+_2019-03-17-12-22-17.png]
	[image: ]
[image: ]

	FoxIT PDF on iOS
Plain text search results displays text both with and without diacritics and details the relevant Āyat. 
	Xodo on Android
Arabic search with diacritics does not work as well as it does without them.  Best to search without diacritics.
	Adobe Acrobat
Arabic search with diacritics results show pages with a box around text and mark which is adjacent to the line where the word in Arabic script occurs.

	Click the individual result to go Inshāʼ Allāh to the location in the Qur’ān
Note. Searches using letters with exact diacritics should be restricted to 3 or 4 letters otherwise it can be an inefficient search of the whole Qur’ān and results may vary depending on the app/device being used.  You may need to search another word before re-searching the same word as Apps may not have cleared the search.  





More information, future plans, downloads and support updates can Inshāʼ Allāh be found here. 

	رَبَّنَا  لَا  تُزِغْ  قُلُوْبَنَا  بَعْدَ  اِذْ  هَدَيْتَنَا  وَ هَبْ

	‘O our Lord, do not make our hearts crooked after You have given us guidance and grant

	لَنَا  مِنْ  لَّدُنْكَ  رَحْمَةً‌  ۚ     اِنَّكَ  اَنْتَ  الْوَهَّابُ‏  ﴿﻿۸﻿﴾

	mercy upon us from Yourself; You are certainly the All‑Granting One.’ {8}




O Allāh, keep us alive on the Prophetic  Sunnah, grant us death upon his way, resurrect us close to him, gather us near him and include us in the Eternal Gardens with the Final Prophet, Muhammad , Āmīn
EnglishQuranTranslation.org   |   User-Guide and Support - Page 1
EnglishQuranTranslation.org   |   User-Guide and Support - Page 849
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